Please Help

《Please Help》Diego Hendo asked 3 years ago
Please I have Auto PowerMTA installer but its only designed to work on Centos6 and nothing else like centos 7, Debian, Fedora, etc. Its so limited; I got it from a friend and find out that the script was done by https://xtreempmta.co/
Please can you make this script to become install able like your script on different versions of linux distro instead of just one.
I can send you the full script to see and modify for multi linux distro installation

1 Answers
《Please Help》lempstack answered 3 years ago
OneinStack support centos6

点赞