Please update to install geoip package for PHP7

Questions LEMP Stack Q & ACategory: LinuxPlease update to install geoip package for PHP7
garrett@rarecombo.com asked 3 weeks ago

Nothing I do can get this thing to install correctly. Please update your script to install geoip because looking up countries with PHP is such a common thing and there’s almost no accurate documentation online how to install! If OneinStack would install by default that would be great!